Üye Kayıt Üye Giriş

SINAVLAR

Excel İşletmenlik Soruları-10

Soru 1      

Aşağıdakilerden hangi şıkta hücre aralığı doğru olarak belirtilmiştir?

         
AB:CD
A1:A5
1A:1B
A1:1C

 

Soru 2      

Excel’de formüle başlarken hangi işaret kullanılır?

         
( )
=
*
/

 

Soru 3      

Excel’de formüle başlarken hangi işaret kullanılır?

         
( )
=
*
/

 

Soru 4      

Yukarıdaki grafik için gereken değerler, aşağıdaki şıklardan hangisinde doğru olarak verilmiştir?

         
30, 70, 10, 80, 100,120
30, 40, 20, 80, 80,100
30, 40, 10, 80, 100,120
30, 40, 10, 40, 80,100

 

Soru 5      

Yandaki şekilde görülen düğmenin ismi aşağıdakilerden hangisidir?

         
Yüzde
Para Birimi
Ondalık Azalt
Ondalık Artır

 

Soru 6      

Bir Excel çalışma sayfasında kaç satır bulunur?

         
255
256
65536
6555

 

Soru 7      

Aşağıdakilerden hangisi A5 hücresi ile A22 hücresi arasında yer alan verileri toplayan doğru formüldür?

         
=Topla(A5;A22)
=TOPLA(A5;A22)
= TOPLA(A5;B22)
=Topla(A5:A22)

 

Soru 8      


Yukarıdaki tabloya göre =SOLDAN(C1;UZUNLUK(A1)) formülü uygulandığında, sonuç aşağıdakilerden hangisi olur?

         
Çankaya
İlçe
MEB
Çan

 

Soru 9      


Birden fazla hücreyi birleştirip verileri ortalayan simge aşağıdakilerden hangisidir?

         
A
B
C
D

 

Soru 10      


Yukarıdaki tabloda 1999 yılına ait kâr‘ı veren D4 hücresindeki formül aşağıdakilerden hangisidir?

         
=B4 – C4
=Topla(B4/C4)
=Topla(B4*C4)
B4 – C4

 

Soru 11      


Farenin ekrandaki işareti hangi anlamı taşır?

         
Çerçeve boyutlandırma
Simgelerin çalıştırılması durumu
Satır – Kolon genişlik ayarlanması
Hücre işaretlenmesi

 

Soru 12      

=TAMSAYI(13,76) fonksiyonu sonucunda hangi değer üretilir?

         
13
13,8
14
14,00

 

Soru 13      

Simgesinin görevi aşağıdakilerden hangisidir?

         
Hücre içerisinde uygulanan formüldeki hatanın denetlenmesini sağlar
Yeni bir ipucu için kullanıcıyı uyarır
Kullanılan formül için yardım sağlar.
Hücre içerisindeki değerin hatalı olduğunu belirtir.

 

x