Üye Kayıt Üye Giriş
biz-sizi-arayalim
biz-sizi-arayalim
Bilgisayarlı Muhasebe Eğitim Seti
Masaüstü bilgisayarı cebe sığdırdılar
Masaüstü bilgisayarı cebe sığdırdılar
Avast ve Windows Güncellemeleri Çakışınca!
Avast ve Windows Güncellemeleri Çakışınca!
Toshiba'nın İddialı Bilgisayar Tableti!
Toshiba'nın İddialı Bilgisayar Tableti!
Yeni Microsoft'un Windows tanıtılıyor
Yeni Microsoft'un Windows tanıtılıyor
Skype 7, Mac ve Windows İçin Yayınlandı!
Skype 7, Mac ve Windows İçin Yayınlandı!
kpss-egitim-setleri

SINAVLAR

Lınux Hesap Tablosu

Soru 1      

Yüzdesel grafik çizebilmek için hangi grafik tipi seçilmelidir?

         
Sütun
Çubuk
Pasta
Radar

 

Soru 2      

Bir hücre grubu fare ile sürüklenir ve bırakılırsa yapılan işlem nedir?

         
Yapıştırma
Kopyalama
Yazım Denetimi
Taşıma

 

Soru 3      

Bir hücre grubu fare ve Ctrl tuşları kullanılarak sürüklenir ve bırakılırsa yapılan işlem nedir?

         
Yapıştırma
Kopyalama
Kesme
Taşıma

 

Soru 4      

=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?

         
=TOPLA(B4:B7)
=ORTALAMA(B4:B7)
=TOPLA(B4;B7)
=TOPLA(B4+B7)

 

Soru 5      

=EĞER(C2>=50;”Geçti”;”Kaldı”) fonksiyonunun sonucu nedir?

         
C2’deki Değer 50’den büyükse Geçti, değilse Kaldı yazar
C2’deki Değer 50’den büyük ve eşitse Kaldı, değilse Geçti yazar
C2’deki Değer 50’den büyük ve eşitse Geçti, değilse Kaldı yazar
Hata verir

 

Soru 6      

=Soldan(“BİLGİSAYAR”;5) fonksiyonunun sonucu nedir?

         
BİLGİ
Sayar
Bilgisayar
10

 

Soru 7      

Hücre içindeki formülü düzenlemek için hangi tuş kullanılır?

         
F12
F3
F1
F2

 

Soru 8      

=Uzunluk (“Bilgisayar”) fonksiyonunun sonucu nedir?

         
1
10
12
Bilgi

 

Soru 9      

Düzenle / Doldur / Diziler / İstikamet / Başlangıç Değeri= 3, Artan= 5 ise serinin görünümü nedir?

         
5, 8, 11, 14
3, 15, 75, 375
3, 8, 13, 18
1, 2, 3, 4, 5

 

Soru 10      

Bir grup işlemin kaydedilerek daha sonra otomatik olarak yapılmasını sağlaya yapı aşağıdakilerden hangisidir?

         
Makro
Excel
Kelime işlemci
Hesap tablosu

 

Soru 11      

Düzenle / Kopya komutu ne iş yapar?

         
Seçili alanı kopyalar.
Seçili alanı keser
Seçili alanı siler
Seçili alanı yapıştırır

 

Soru 12      

Bir hücrenin içerisine aşağıdakilerden hangisini yazamayız?

         
Metin
Sayı
Tarih
Grafik

 

Soru 13      

=TOPLA(B3:C4) formülünün kapsadığı hücreler hangileridir?

         
=B3+B4+C3+C4
B3+B4+C3+C4
=B1+B3+C1+C3
=B1+B2+B3+B4+C1+C2+C3+C4

 

Soru 14      

Özel listeler tanıtma işini nereden yapabiliriz?

         
Araçlar / Seçenekler / Hesap Tablosu
Araçlar / Seçenekler / Bellek
Araçlar / Yazım ve Dilbilgisi
Araçlar / Otomatik / Filtre

 

Soru 15      

En fazla kaç adımı geri alabiliriz?

         
500
100
3
50

 

Soru 16      

Geri al adım sayısı nereden ayarlanır?

         
Araçlar / MakroB)
Araçlar / Yazım ve Dilbilgisi
Araçlar / Seçenekler / Bellek
Düzenle / Geri Al

 

Soru 17      

Open Office Hesap tablosunda en fazla % kaç yakınlaştırma yapılabilir?

         
400
500
800
1000

 

Soru 18      

Open Office Hesap tablosu ilk açıldığında otomatik olarak kaç sayfa olarak karşımıza gelir?

         
3
255
8
1

 

Soru 19      

Open Office Hesap tablosunda en fazla kaç sayfa açılabilir?

         
255
65536
32000
256

 

Soru 20      

Open Office Hesap tablosunda kaç sütun bulunur?

         
32000
65536
256
255

 

Soru 21      

Open Office Hesap tablosunda kaç satır bulunur?

         
32000
65536
256
255

 

SEO En İyi SEO Firması Opencart Opencart E Ticaret İngilizce Öğren Fransızca Öğren Rusça Öğren Arapça Öğren Almanca Öğren Çince Öğren Japonca Öğren İspanyolca Öğren Hollandaca Öğren Kürtçe Öğren