Üye Kayıt Üye Giriş
biz-sizi-arayalim
biz-sizi-arayalim
KPSS Eğitim Seti
Masaüstü bilgisayarı cebe sığdırdılar
Masaüstü bilgisayarı cebe sığdırdılar
Avast ve Windows Güncellemeleri Çakışınca!
Avast ve Windows Güncellemeleri Çakışınca!
Toshiba'nın İddialı Bilgisayar Tableti!
Toshiba'nın İddialı Bilgisayar Tableti!
Yeni Microsoft'un Windows tanıtılıyor
Yeni Microsoft'un Windows tanıtılıyor
Skype 7, Mac ve Windows İçin Yayınlandı!
Skype 7, Mac ve Windows İçin Yayınlandı!
kpss-egitim-setleri

SINAVLAR

Bilgisayar Giriş Soruları-12

Soru 1      

Aşağıdakilerden hangisi Ekle menüsünden eklenemez?

         
Dosya
Satır
Grafik
Köprü

 

Soru 2      

Dosyasının B15 hücresinde yazılı olan =TOPLA(A5:B10) alanındaki işlevi C15 hücresine kopyaladığımızda işlevin alan adresi aşağıdakilerden hangisine dönüşür?

         
Hiçbir değişiklik olmaz işlev =TOPLA(A5:B10) olarak kalır
İşlev =TOPLA(C5:C10) olarak değişir
İşlev =TOPLA(C10:C15) olarak değişir
İşlev =TOPLA(B5:C10) olarak değişir

 

Soru 3      

B2’den B6’ya kadar olan hücreler arasındaki en yüksek notu aşağıdaki formüllerden hangisi verir?

         
=Topla(B2:B6)
=Mak(B2:B6)
=Min(B2:B6)
=Mak(B2;B6)

 

Soru 4      

Üs almada kullanılan işaret aşağıdakilerden hangisidir?

         
A
:
+
*

 

Soru 5      

C8 hücresini sabit hücre olarak ifade eden seçenek aşağıdakilerden hangisidir?

         
$8$C
$C$8
*C*8
*8*C

 

Soru 6      

E6 hücresindeki sayıdan E4 hücresinde bulunan sayıyı çıkartıp sonucu ikiye bölen formül aşağıdakilerden hangisidir?

         
=E6-E4/2
=(E6-E4)/2
=(E6-E4):/2
=(E6:E4)/2

 

Soru 7      

Excel'de Al'den Dl'e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?

         
=A1+C1+D1
TOPLA(Al:Dl)
=TOPLA(Al+Dl)
=TOPLA(Al:Dl)

 

Soru 8      

Sayfaya satır eklemek için aşağıdakilerden hangisi kullanılmalıdır

         
Ekle-Satır
Biçim -Sütun
Ekle-Yeni Sütun
Düzen - Sütun

 

Soru 9      

A2 ve B3 hücrelerindeki sayıların ortalamasını veren formül aşağıdakilerden hangisidir?

         
=ortalama (A2:B3)
= topla (A2;B3)
=ortalama (A2;B3)
=Ortalama(A2+B3)

 

Soru 10      

B1 hücresindeki sayının karekökünü alan formül aşağıdakilerden hangisidir?

         
=karekök(Bl)
=karekökü(Bl)
karekök(Bl)
Hiçbiri

 

Soru 11      

Aşağıdaki tuş İkililerinden hangisi sonuncu sütuna gider?

         
Ctrl + home
Ctrl + end
Ctrl + aşağı yön tuşu
Ctrl + yukarı yön tuşu

 

Soru 12      

Aşağıdaki tuş İkililerinden hangisi sonuncu satıra gider?

         
Ctrl + home
Ctrl + end
Ctrl + aşağı yön tuşu
Ctrl + yukarı yön tuşu

 

Soru 13      

=ORTALAMA(Al:A3;A5) formülü hangi hücrelerin ortalamasını alır?

         
A1;A2;A3;A4;A5
A1;A3;A5
A1;A2;A3;A5
A1;A3;A4;A5

 

Soru 14      

Aşağıdaki formüllerden hangisi El, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en büyüğünü verir?

         
=MİN(E1:E7)
=MİN(E1;E7)
=MAK(E1:E7
=MAK(E1;E7)

 

Soru 15      

Aşağıdaki formüllerden hangisi El, E2, E3, E4 ve E5 hücrelerindeki sayıların ortalamasını verir?

         
ORTALAMA(El;E5)
=(El:E5)/4
=ORTALAMA(E 1: E5)
(El;E2;E3;E4;E5)/4

 

Soru 16      

Aşağıdaki formüllerden hangisi Cl, C2, C3, C4 ve Al hücrelerindeki sayıların çarpım sonucunu verir?

         
=ÇARPIM(A1 :C4)
=ÇARPIM(A1 ;C4)
=ÇARPIM(A1;C1 :C4)
=(A1;C1:C4)

 

Soru 17      

Aşağıdaki formüllerden hangisinde B2 hücresi ile A2 hücresindeki sayıların farkı alınır?

         
=(B2-A2)
(B2-A2)
=(B2) FARK (A2)
=FARK(B2) FARK(A2)

 

Soru 18      

Aşağıdaki formüllerden hangisi Al, A2 ve A3 hücrelerine girilmiş sayıları toplar?

         
=TOPLA(Al;A3)
=TOPLA(Al;A2;A3)
=TOPLA(Al:A3)+TOPLA(Al:A3)
=TOPLA(Al)+TOPLA(A2)+TOPLA(A3)

 

Soru 19      

Aşağıdakilerden hangisi Al hücresindeki değer 0 ise “sıfır”; Al hücresindeki değer 0 dan büyükse “Pozitif’, değilse “Negatif’ yazar?

         
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”;“NEGATİF”))
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“ NEGATİF”;“ POZİTİF”))
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”))
=EĞER(A1>0;“POZİTİF”;“NEGATİF”)

 

Soru 20      

Yukarıdaki veriler doğrultusunda Ortalama sütundaki not 50 den büyük yada eşit ise “geçti” değilse “kaldı” yazan formül aşağıdakilerden hangisinde doğru olarak verilmiştir?

         
=EĞER(C2>=50;“KALDI”;“GEÇTİ”)
=EĞER(C2>=50;“GEÇTİ”;“KALDI”)
=EĞER(C2>50;“GEÇTİ”;“KALDI”)
=EĞER(C2=50;“GEÇTİ”;“KALDI”)

 

Soru 21      

Aşağıdakilerden hangisi hücre içine sığmayan veriyi aynı hücre içinde bir alt satıra yazılmasını sağlar?

         
Biçim - Hücreler - Hizalama - Yatay - Metni kaydır
Biçim - Hücreler - Hizalama - Metin denetimi - Metni kaydır
Biçim - Hizala - Kaydır
Biçim - Hücreler - Seçim alanını kaydır

 

Soru 22      

Aşağıdakilerden hangisi mantıksal bir fonksiyon değildir?

         
ORTALAMA
VE
YADA
DEĞİL

 

Soru 23      

Aşağıdakilerden hangisi sayıyı tarih biçimine dönüştürür?

         
Biçim - Hücreler - Sayı - Tarih
Biçim - Hücreler - Tarih
Biçim - Hücreler - Sayı - Finansal
Biçim - Hücreler - sayı - Bilimsel

 

Soru 24      

Aşağıdaki formüllerden hangisi El, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en küçüğünü verir?

         
=MİN(E1:E7)
=MİN(E1;E7)
=MAK(E1:E7)
=MAK(E1;E7)

 

Soru 25      


Yukarıdaki simge Excel’de ne amaçla kullanılır?

         
Grafik ekleme sihirbazını çağırır
Çizim araç çubuğunu etkinleştirir
Çizim araç çubuğunun etkinliğini iptal eder
Veri sayfasının açılmasını sağlar

 

Soru 26      


Yukarıdaki düğmenin Excel’de görevi nedir?

         
Resim eklemeye yarar
Seçilen hücredeki değeri Dolar kuruna çevirir
Seçilen hücrelerdeki değerleri para biri yapar
Para resmi eklemeye yarar

 

Soru 27      


Yukarıdaki simge ExceFde ne amaçla kullanılır?

         
Yapılan işlemin doğruluk oranını gösterir.
Bulunulan Hücreye %100 ifadesini yerleştirir
Sayfanın yakınlaştırma ve uzaklaştırma yüzdesini belirler
Hücredeki rakamın yüzdesini alır

 

Soru 28      


Yukarıdaki seçeneklerin sıralanışı hangi seçenekte doğru olarak verilmiştir?

         
Kenarlık yok - Alt kenarlık - Sol kenarlık - Sağ kenarlık
Çift alt kenarlık - Kalın alt kenarlık - Üst ve alt kenarlık - Üst tek alt çift kenarlık
Üst ve kalın alt kenarlık - tüm kenarlıklar- Çerçeve - Kalın çerçeve
Kenarlık yok - Çerçeve - Kalın çerçeve - Üst ve alt kenarlık

 

Soru 29      


Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?

         
İmleç 3. sütundadır
İmleç 3. satırdadır
İmleç B3 hücresindedir
İmleç 3B hücresindedir

 

Soru 30      


Yukarıdaki düğmelerin görevi sırası ile nedir?

         
Ondalık arttır - Ondalık azalt
Ondalık azalt- Ondalık arttır
Binlik ayıracı - Yüzde oranı
Yüzde oranı - Binlik ayıracı

 

SEO En İyi SEO Firması Opencart Opencart E Ticaret İngilizce Öğren Fransızca Öğren Rusça Öğren Arapça Öğren Almanca Öğren Çince Öğren Japonca Öğren İspanyolca Öğren Hollandaca Öğren Kürtçe Öğren