Üye Kayıt Üye Giriş
biz-sizi-arayalim
biz-sizi-arayalim
Yabancı Dil Eğitim Seti
Masaüstü bilgisayarı cebe sığdırdılar
Masaüstü bilgisayarı cebe sığdırdılar
Avast ve Windows Güncellemeleri Çakışınca!
Avast ve Windows Güncellemeleri Çakışınca!
Toshiba'nın İddialı Bilgisayar Tableti!
Toshiba'nın İddialı Bilgisayar Tableti!
Yeni Microsoft'un Windows tanıtılıyor
Yeni Microsoft'un Windows tanıtılıyor
Skype 7, Mac ve Windows İçin Yayınlandı!
Skype 7, Mac ve Windows İçin Yayınlandı!
kpss-egitim-setleri

SINAVLAR

Excel İşletmenlik Soruları-9

Soru 1      

=Min(21;34;3;89;46)) işleminin sonucu nedir?

         
hata mesajı verir
89
3
46

 

Soru 2      

= SAĞDAN(“BİLGİ”;5) & SOLDAN(“BAKANLIK”;3) formülünün sonucu nedir?

         
BAKBİL
BİLGİBAK
BİLBAKA
KAB

 

Soru 3      

=EĞER(D4>90;"GEÇTİ"; "KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır?

         
19
90
98
60

 

Soru 4      


B1,B2 ve B3 hücrelerindeki sayıların ortalamasını B5 hücresine yazdırmak için aşağıdakilerden hangisi kullanılmalıdır?

         
=Ortalama(B1:B3)
=Topla(A1:A3)
=Ortalama(B1:B4)
=Topla(A1:B4)

 

Soru 5      

=SOLDAN("BİLGİSAYAR";3) =LEFT ("BİLGİSAYAR";3) işlevinin sonucu aşağıdakilerden hangisidir?

         
BİLGİSAYAR
BİLGİ
SAYAR
BİL

 

Soru 6      

=TOPLA(A1:A3) formülünün açılımı nedir?

         
a1+a2+a3
a1
a1+a3
a3+a2

 

Soru 7      


A3 ile C1‘i toplayıp sonucu B2 ile çarpan formülün sonucu kaçtır?

         
20
24
30
38

 

Soru 8      


Yukarıdaki tabloda 50 rakamı ile 70 rakamının ortalamasını alan formül aşağıdakilerden hangisidir?

         
=Ortalama(A1:C4)
=Ortalama(A3+B2/2)
=Ortalama(A3;B2)
=Ortalama(A2+(C4/2))

 

Soru 9      


Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir?

         
=ortalama(B2:B5)q
=ortalama(C2:C5)
=ortalama(C2;C5)
=ortalama(B2;B5)

 

Soru 10      

Excel’de oluşturulan bir sınav çizelgesinde notu 50’den küçük olanlara “KALDI”, büyük alanlara “GEÇTİ” yazdıran formül aşağıdakilerden hangisidir?

         
=Eğer(Not<50;“Kaldı”; ”Geçti”)
= Eğer(Not<50;”Kaldı”, ”Geçti”)
=Eğer(Not>50;Geçti;Kaldı)
=Eğer(Not>50;”Kaldı”; ”Geçti”)

 

Soru 11      

=MAK(A1:A10) fonksiyonuna karşılık gelen formül aşağıdakilerden hangisidir?

         
=A1:A10
=$A$1:$A$10
=ENBÜYÜK(A1:A10)
Karşılığı yoktur.

 

Soru 12      

=ORTALAMA(A1;A3) fonksiyonuna karşılık gelen formül aşağıdakilerden hangisidir?

         
=A1+A3/ 2
=A1+A2+A3/ 2
=(A1+A3)/ 2
=(A1+A2+A3)/ 2

 

Soru 13      

A1 hücresinde ATATÜRK ifadesi var, A2 hücresine A1 hücresini kullanarak ATA kelimesini yazdırmak istersek aşağıdaki fonksiyonlardan hangisi kullanılır?

         
=Sağdan(A1;3)
=Soldan(A1;3)
=Parçaal(A1;3)
=Çağır(A1;3)

 

Soru 14      

=ParçaAl(“Kütüphane”;6;3) işleminin sonucu aşağıdakilerden hangisidir?

         
ha
Kütüphane
han
ane

 

Soru 15      

A1 ile A10 hücreler arası toplamını bulduran formül aşağıdakilerden hangisidir?

         
=Topla(A1:A10)
=Topla(A1 – A10)
=Topla(A1.,A10)
=Topla(“A1:A10”)

 

Soru 16      

A5 hücresinde “En Büyük Türkiye“ yazılı iken =Sağdan(A5;3) komut satırının işlevi nedir?

         
Hata mesajı verir
“iye” yazar
“En Büyük” yazar
“Türkiye” yazar

 

Soru 17      

=Mak(21;34;3;89;46) işleminin sonucu nedir?

         
Bu komut hata mesajı verir
89
3
46

 

Soru 18      

Aktif hücreye 2 değeri girilip Düzen/ Doldur/ Seriler/ Büyüyen seçeneği seçilip adım değeri 4 olarak belirlenirse hücrelerin alacağı değerler nasıldır?

         
2,4,8,16
2,4,8,12
2,6,10,14
2,8,32,128

 

Soru 19      

=ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?

         
B1'den B5'e kadar olan sayıların toplamını aldırır
B1'den B5'e kadar olan sayıların ortalamasını alır
B1 ile B5 sayılarının ortalamasını alır.
B1'den B5'e kadar olan sayıları çarpar.

 

Soru 20      


=MİN(A1:C1) fonksiyonu sonucunda hangi değer üretilir?

         
3
8
9
2

 

Soru 21      


B1,B2 ve B3 hücrelerindeki sayıların toplamını B4 hücresine yazdırmak için aşağıdakilerden hangisi kullanılmalıdır?

         
=Topla(B1:B3)
=Topla(A1:A3)
=Topla(B1:B4)
=Topla(A1:B4)

 

Soru 22      

=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?

         
=Topla(B4;B7)
=Topla(B4,B7)
=Topla(B4:B7)
Hiçbiri

 

Soru 23      

Ekle/Grafik ne işlem yapar?

         
Çalışma kitabına bir grafik ekler.
Çalışma kitabından bir grafik siler.
Çalışma kitabına bir grafik kopyalar.
Çalışma kitabından bir dosya ismini değiştirir

 

Soru 24      

=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?

         
E4 büyük eşit 70 ise Kaldı yazar
E4 boş ise Geçti yazar
E4 küçük 70 ise Geçti yazar
E4 büyük 70 ise Geçti yazar

 

Soru 25      

=UZUNLUK("CuMhUriyEt") =LEN("CuMhUriyEt") Fonksiyonunun sonucu aşağıdakilerden hangisidir?

         
0
1
4
10

 

Soru 26      


Aşağıdakilerden hangisi hücredeki sayının sağında para birimini de gösterir?

         
A
B
C
D

 

Soru 27      


Aşağıdaki süzme işlemi göre matematik notu 25 den büyük olanları süzmek için açılan pencereden hangisi seçilmelidir?

         
Özel
İlk 10
Tümü
66

 

Soru 28      

=PARÇAAL("HİPOKRAT";1;4)&23 işlemi sonucunda hangi değer üretilir?

         
HİPO
HİPO23
KRAT23
#AD

 

Soru 29      

Ardışık olan bir grup hücre adresi belirtilirken arada kullanılması gereken ayraç aşağdakilerden hangisidir?

         
: (İki nokta üst üste)
; (Noktalı virgül)
, (Virgül)
/ (bölme)

 

Soru 30      

Aşağıdakilerden hangisi Excel uygulaması için doğru bir ifade değildir.

         
Excel veri tabanı uygulaması olarak kullanılabilir
Excel de SQL kullanılarak sorgulamalar yapılabilir.
Excel ile hesap tabloları ve grafik işlemleri yapılabilir.
Excel ile veri tabanı animasyon uygulaması hazırlanabilir.

 

SEO En İyi SEO Firması Opencart Opencart E Ticaret İngilizce Öğren Fransızca Öğren Rusça Öğren Arapça Öğren Almanca Öğren Çince Öğren Japonca Öğren İspanyolca Öğren Hollandaca Öğren Kürtçe Öğren