Üye Kayıt Üye Giriş
biz-sizi-arayalim
biz-sizi-arayalim
Bilgisayarlı Muhasebe Eğitim Seti
Masaüstü bilgisayarı cebe sığdırdılar
Masaüstü bilgisayarı cebe sığdırdılar
Avast ve Windows Güncellemeleri Çakışınca!
Avast ve Windows Güncellemeleri Çakışınca!
Toshiba'nın İddialı Bilgisayar Tableti!
Toshiba'nın İddialı Bilgisayar Tableti!
Yeni Microsoft'un Windows tanıtılıyor
Yeni Microsoft'un Windows tanıtılıyor
Skype 7, Mac ve Windows İçin Yayınlandı!
Skype 7, Mac ve Windows İçin Yayınlandı!
kpss-egitim-setleri

SINAVLAR

Excel İşletmenlik Soruları-6

Soru 1      

Çalışma sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?

         
Fonksiyon tuşları
Yön tuşları
ESC tuşu
DELETE tuşu

 

Soru 2      

Excel programı hangi yazılım kategorisine girer?

         
Kelime işlemci
Tablo / Grafik
Ticari program
Eğitim programı

 

Soru 3      

Bir koşulun sonucuna bağlı olarak belirtilen iki işlemden birini yapan fonksiyon hangisidir?

         
=EĞER
=DOĞRU
=YANLIŞ
=TOPLA

 

Soru 4      

Elektronik Tablolama Programında ekranın alt kısmında bulunan ve göstergecin bulunduğu yere göre bilgi veren çubuğun adı aşağıdakilerden hangisidir?

         
Formül çubuğu(Formula bar)
Durum çubuğu(Status bar)
Araç çubuğu(Toolbars)
Standart araç çubuğu(Standard toolbars)

 

Soru 5      

Fonksiyon sihirbazının simgesi aşağıdakilerden hangisidir?

         
fx
Σ
%
Hiçbiri

 

Soru 6      

Excel’de çalışma kitabındaki sayfaları gizlemek için aşağıdakilerden hangisi yapılmalıdır?

         
Biçim menüsünden – Sayfa – Göster
Düzen menüsünden – Sayfa – Gizle
Görünüm – Sayfa – Gizle
Biçim menüsünden – Sayfa – Gizle

 

Soru 7      

” Hücreler bloklanır. Üzerinde sağ tuşa basılır. Hücreleri biçimlendir seçilir. Hizalama seçilir. Hücreleri birleştir seçilir.” Yukarıda verilen bilgilerle hangi işlem yapılır?

         
Seçilen hücreler silinir
Seçilen hücreler kesilir
Seçilen hücreler yapıştırılır.
Seçilen hücreler birleştirilir

 

Soru 8      

=YUVARLA( 13,767;0) =ROUND( 13,767;0) formülünün sonucunda hangi sonuç çıkar?

         
13,8
12
13,77
14

 

Soru 9      

A1:B4 aralığı ile kaç adet hücre belirtilmiş olur?

         
2
4
6
8

 

Soru 10      


Yandaki şekilde görülen araç çubuğundaki düğme aşağıdaki işlemlerden hangisini yapar?

         
Çalışma sayfasına resim eklemek için kullanılır.
Grafik hazırlamak için kullanılır.
Fonksiyon isimlerini ve nasıl kullanıldıklarını gösterir.
Sayıların ondalık kısmını azaltmaya yarar.

 

Soru 11      

=ORTALAMA(A2:D2) | =AVERAGE(A2:D2) formülün açılımı aşağıdakilerden hangisidir?

         
A2+D2 / 2
(A2+D2) / 2
(A2+B2+C2) / 3
(A2+B2+C2+D2) / 4

 

Soru 12      


Yandaki notların ortalamasını bulduran formül aşağıdakilerden hangisidir?

         
=ORTALA(A1:A9)
=ORTALAMA(A1:A9)
=ORTALAMA(A2+A9)
=ORTALAMA(A2:A9)

 

Soru 13      


Bu tablodaki sayıların toplamını bulduran formül aşağıdakilerden hangisidir?

         
=TOPLA (A1:D1)
=TOPLAMA (A1:D1)
=TOPLA(B1+D1)
=TOPLA(B1:D1)

 

Soru 14      

I. Bir hücredeki veriyi ve formülü başka hücrelere kopyalayarak yapıştırabiliriz. II. Bunun için önce kopya alacağımız hücreleri seçeriz, sonra da Kopyala düğmesine basarız veya Düzen menüsünden kopyala komutlarını tıklarız. III Daha sonra da yapıştırmak istediğimiz hücreye tıklayıp, yapıştır düğmesine basarız veya Düzen – Yapıştır komutlarını tıklarız. Bu ifadelerden hangileri doğrudur?

         
I Doğru
I ve III Doğru
II ve III Doğru
I,II ve III Doğru

 

Soru 15      

Sayfada sıralı olmayan hücrelerdeki verileri seçmek için aşağıdaki tuşlardan hangisi kullanılabilir?

         
Shift
Tab
Ctrl
Esc

 

Soru 16      


Tabloda D1 hücresinde bulunan formülün sonucu kaçtır?

         
28
8
20
14

 

Soru 17      


Hücre içindeki sayıları basamaklara ayırmak için aşağıdaki simgelerden hangisi kullanılmaktadır?

         
A
B
C
D

 

Soru 18      


Yandaki tabloda B1 hücresini B4 hücresine kopyaladıktan sonra B4 hücresindeki formül aşağıdakilerden hangisidir?

         
=A1+$A$3
=A1+$A$4
=A4+$B$4
=A4+$A$3

 

Soru 19      

Yazılan formüldeki hatayı bulmak için izlenen yol aşağıdakilerden hangisidir?

         
Araçlar – Formül
Düzen – Denetleme
Araçlar – Seçenekler
Araçlar – Formül Denetleme

 

Soru 20      


Yukarıdaki tabloda 625 sayısının karekökünü alan formül aşağıdakilerden hangisidir?

         
=KAREKÖK(B1)
=ÖB1
=KÖK2(B1)
Hiçbiri

 

Soru 21      

Yukarıdaki tabloda ilk üç ayın gelirlerinin toplamını veren formül aşağıdakilerden hangisidir?

         
= topla (B2:B3)
= topla(B2:B4)
= topla(B2;B4)
= (B2:C4)

 

SEO En İyi SEO Firması Opencart Opencart E Ticaret İngilizce Öğren Fransızca Öğren Rusça Öğren Arapça Öğren Almanca Öğren Çince Öğren Japonca Öğren İspanyolca Öğren Hollandaca Öğren Kürtçe Öğren