Üye Kayıt Üye Giriş
biz-sizi-arayalim
biz-sizi-arayalim
KPSS Eğitim Seti
Masaüstü bilgisayarı cebe sığdırdılar
Masaüstü bilgisayarı cebe sığdırdılar
Avast ve Windows Güncellemeleri Çakışınca!
Avast ve Windows Güncellemeleri Çakışınca!
Toshiba'nın İddialı Bilgisayar Tableti!
Toshiba'nın İddialı Bilgisayar Tableti!
Yeni Microsoft'un Windows tanıtılıyor
Yeni Microsoft'un Windows tanıtılıyor
Skype 7, Mac ve Windows İçin Yayınlandı!
Skype 7, Mac ve Windows İçin Yayınlandı!
kpss-egitim-setleri

SINAVLAR

Excel İşletmenlik Soruları

Soru 1      


Aşağıdaki süzme işlemi göre matematik notu 25 den büyük olanları süzmek için açılan pencereden hangisi seçilmelidir?

         
Özel
İlk 10
Tümü
66

 

Soru 2      


Aşağıda bulunan tablo için =EĞERSAY(B2:B7;">9000") formülü uygulandığında hangi sonuç elde edilir?

         
3
4
2
0

 

Soru 3      

Kullanıcı tarafından sadece belirtilen sütunların yazdırılabilmesi için aşağıdakilerden hangisinin kullanılması gerekir?

         
Dosya / Baskı Ön İzleme
Dosya / Yazdır
Dosya / Sayfa Yapısı
Dosya / Yazdırma Alanı

 

Soru 4      

Aşağıdaki işlemlerden hangisi mevcut bir grafik üzerinde Excel ortamında gerçekleştirilemez?

         
Grafiğe yeni bir veri serisi girilebilir
Grafik ayrıca saklanabilir
Grafik için dipnot verilebilir.
Grafik yazıcıdan alınabilir

 

Soru 5      

Aşağıdakilerden hangisi hatalıdır?

         
Bir hücreye simge girilebilir
Bir hücreye resim girilebilir
Bir hücreye isim verilebilir
Bir hücreye fonksiyon girilebilir.

 

Soru 6      

Bir hücrede kullanılan formülü oluşturan/etkileyen hücreleri göstermek için kullanılan komut aşağıdakilerden hangisidir?

         
Araçlar/ Formül Denetleme / Etkileyenleri İzle
Araçlar/ Formül Denetleme / Etkilenenleri İzle
Araçlar/ Formül Denetleme / Hata İzle
Araçlar/ Formül Denetleme / Tüm okları kaldır

 

Soru 7      

.=KÖPRÜ("http://ornek.Sinav.com/sonuclar.xls";"sonuçlar için tuşlayın”) ifadesi üzerine tuşlandığında aşağıdakilerden hangisini gerçekleşir?

         
İnternette bulunan ornek.Sinav.com alanından sonuclar.xls dosyasını açar.
İnternet ortamında bulunan ornek.Sinav.com alanından sonuclar.xls dosyasını aktif Excel sayfasına yapıştırır.
) Aktif Excel uygulamasını kapatarak İnternet adresi belirtilen konuma geçer ve ilgili web sayfasını açar
Komut hatalı işlemle sonuçlanır.

 

Soru 8      

Aşağıdaki ifadelerden hangisi sistem tarihini gösterir?

         
=ŞİMDİ()
=BUGÜN()
=TARİH()
=SAAT()

 

Soru 9      

=PARÇAAL("HİPOKRAT";1;4)&23 işlemi sonucunda hangi değer üretilir?

         
HİPO
HİPO23
KRAT23
#AD

 

Soru 10      

.Aşağıdakilerden hangisi yeni çalışma kitabı açmak ile ilgili seçeneklerden biri olamaz?

         
Boş Çalışma Kitabı
Çalışma Kitabı Seç
Paylaşımlı Çalışma Kitabı Aç
Web sitelerindeki Şablonlar

 

Soru 11      

.Aşağıdakilerden hangisi sayfa sekmesi işlemleri için geçerli bir ifade değildir?

         
Sayfayı adlandır
Sekme rengini değiştir
Kod görüntüle
Veri tabanı al

 

Soru 12      

Aşağıdakilerden hangisi mantıksal bir fonksiyon değildir?

         
Ortalama
Değil
Ve
Veya

 

Soru 13      

Aşağıdaki ifadelerden hangisi Excel uygulaması için hatalıdır?

         
Bir hücre ya da hücre aralığına girilecek verinin sınırlandırılması
Bir hücre ya da hücre aralığına veri girişini engelleme
Bir hücre ya da hücre grubunu gizleme
Aynı anda bir veya birden fazla hücre seçme

 

Soru 14      

Aşağıdaki ifadelerden hangisi Excel uygulaması için doğrudur?

         
& işleci metinsel iki veri arasında birleştirme işlevini gerçekleştirebilir.
+ işleci formül son eki olarak kullanılabilir
= işleci sadece sayısal formül ve fonksiyonlarda kullanılır
/ işleci sayısal iki veri arasında tamsayı bölme işlevini gerçekleştirir.

 

Soru 15      

Ardışık olan bir grup hücre adresi belirtilirken arada kullanılması gereken ayraç aşağıdakilerden hangisidir?

         
: (İki nokta üst üste)
; (Noktalı virgül)
, (Virgül)
/ (bölme)

 

Soru 16      

Aşağıdakilerden hangisi sayfa2 sayfasından A3 hücresinin değerini getirir (Kopyalar)?

         
=Sayfa2!A3
=Sayfa2!
=Sayfa!2A3
=A3Sayfa2!

 

Soru 17      

=SOLDAN("ANKARA";7)&SAĞDAN("kursları") ifadesinin sonucu aşağıdakilerden hangisidir?

         
ANKARAkursları
ANKARAk
ANKARAı
HATA

 

Soru 18      

Aşağıdakilerden hangisi Excel uygulaması için doğru bir ifade değildir.

         
Excel veri tabanı uygulaması olarak kullanılabilir
Excel de SQL kullanılarak sorgulamalar yapılabilir.
Excel ile hesap tabloları ve grafik işlemleri yapılabilir.
Excel ile veri tabanı animasyon uygulaması hazırlanabilir.

 

Soru 19      

B15 hücresinde yazılı olan =TOPLA(A5:B10) formülünü C15 hücresine kopyaladığımızda ne olur?

         
Değişiklik olmaz.İşlev =TOPLA(A5:B10) olarak kalır
İşlev = TOPLA(C5:C15) olarak değişir
Hücre hata verir
İşlev =TOPLA(B5:C10) olarak değişir

 

Soru 20      

I1 hücre adresinde güncel tarih ve saatin sürekli görüntülenmesi için aşağıdaki fonksiyonlardan hangisi kullanılmalıdır?

         
= Tarih ( )
= Şimdi( )
= Gün( )
= TarihSaat( )

 

Soru 21      


simgesinin işlevi aşağıdakilerden hangisidir?

         
Çok kullanıcı ortamlarda dosyanızın paylaşılmasını ve korunmasını sağlar
Çok kullanıcılı ortamlarda Excel ortamında yazıcınızın paylaşılmasını sağlar
Çok kullanıcılı ortamlarda yeni bir çalışma grubu oluşturur.
Çok kullanıcılı ortamlarda dosyanızın sadece paylaşılmasını sağlar.

 

Soru 22      


simgesinin işlevi aşağıdakilerden hangisidir?

         
Gruplandırılmış nesnelerin grup işlemini iptal eder.
Gruplandırılmış dosyaların grup işlemini iptal eder.
Seçili nesneleri gruplandırır.
Seçili dosyaları gruplandırır.

 

Soru 23      


Tablo için =BÜYÜK(B2:G2;3) fonksiyonu uygulandığında hangi sonuç elde edilir?

         
32
45
65
25

 

Soru 24      

A8 hücresinde “MİLLİ EĞİTİM” ifadesi varken, =BUL("E";A8) fonksiyonu uygulandığında aşağıdaki sonuçlardan hangisi elde edilir?

         
3
7
E
e

 

Soru 25      

F2 hücresindeki Toplam Maaş ücretini hesaplayan formül aşağıdakilerden hangisidir?

         
=F2*D2+C2
=topla(C2;D2;E2)
=Topla(C2;(D2*E2))
=C2+E2;D2

 

Soru 26      

=EĞER(G2="Muhasebe";D2*2;E2*5) işlevi uygulandığında H2 hücresine yazılacak değer aşağıdakilerden hangisidir?

         
250
550
25
5

 

Soru 27      

Sınıfı alanında “Hizmetli” hücrelerini süzmek için yapılması gereken işlem aşağıdakilerden hangisidir?

         
Veri menüsü - filtre Uygula – otomatik filtre uygula
Araçlar menüsü -Tabloyu Sınıf alanına göre sırala
Veri menüsü - Tabloyu Biçimlendir
Veri menüsü Tabloda sınıf alanına isim vermek

 

Soru 28      

Tablo üzerinde Toplam maaş alanındaki F2 hücresinin %5 farkını bulmak istersek kullanacağımız formül aşağıdakilerden hangisi olamaz?

         
=125*F2-5%
=F2-F2*0,5
= F2-5*100%
=F2-(F2*5%)

 

Soru 29      


Sonrakı 5 soruları yukarıdaki tabloya göre cevaplayınız. E2 Hücresindeki değeri aşağıdaki hücrelere kopyalamak için hangi yöntem kullanılmalıdır?

         
E2 hücresinin sınır çizgisinden farenin sol tuşuyla tutularak aşağıya doğru sürüklenir
E2 hücresinin ortasından farenin sol tuşuyla tutularak aşağıya doğru sürüklenir
E2 hücresinin sağ alt köşesindeki siyah kutucuktan farenin sol tuşuyla tutularak aşağıya doğru sürüklenir
E2 hücresinin sınır çizgisinden farenin sol tuşuyla tutularak yukarıya doğru sürüklenir

 

Soru 30      

Hücre içindeki veriyi 450‘lik bir açıyla yazmak için aşağıdakilerden hangisi kullanılır?

         
Biçim/Hücreler/Hizalama/Yönlendirme
Ekle/ İşlev
Biçim/Hücreler/Yazı Tipi /Yönlendirme
Araçlar/Seçenekler

 

SEO En İyi SEO Firması Opencart Opencart E Ticaret İngilizce Öğren Fransızca Öğren Rusça Öğren Arapça Öğren Almanca Öğren Çince Öğren Japonca Öğren İspanyolca Öğren Hollandaca Öğren Kürtçe Öğren